DOĞA SPORLARI OFF-ROAD KARAVAN DÜNYASI İKİ TEKER NAVİGASYON VE HABERLEŞME FOTOĞRAFÇILIK GEZGİNİN DÜNYASI GENEL KONULAR YARDIM İLETİŞİM

Frontera 3.2 Motor Sorunlari

'ARAÇ TAMİR VE BAKIM SERVİSLERİ' forumunda mcihanst tarafından 8 Haziran 2016 tarihinde açılan konu 583 kişi tarafından okunmuş, 2 cevap yazılmıştır



Bu Sayfayı Paylaş

  1. mcihanst

    mcihanst Yeni Üye

    Mesaj:
    4
    Alınan Beğeni:
    0
    Arkadaşlar merhaba,

    2 ay önce ailem opel frontera 3.2 almış.Ekspertiz raporuna güvenerek aracın yağına suyuna baktırmamıslar.Ekspertizde motor %92 çıkmış.
    2 3 km yol yaptıktan sonra kaputa değdiğimde kaput bayağı sicak oluyordu.
    Geçen babam motorun sesinin değiştiğini anlamıs ve hararet göstergesine baktığinda anlamıs aracın hararet yaptıgını.
    Sağa çekip kaputu acıp motoru kapamıs.30 dk bekledikten sonra su eklemisler 5 6 litre su almıs motor.
    Bunun üstüne radyatörde problem oldugunu sanarak sıfir radyatörle değiştirmiş.Yağ değistirmiş.(5 litre yağ almis) .filtreleri falan değistirmis.
    1000 km dir problemsiz biniyorduk.Aşırı trafikte dahi 92 93 derecenin üstüne çıkmıyordu motor.Bu aralar ne olduysa 2 3 km de 105 110 dereceye vuruyor hararet.Soğutma suyuna baktığımda suya yağ karıştigini gordum.Kahverengi bir rengi vardı.
    Yağ cubugunda ise yağin biraz sıvı olduğunu gördüm.Araç çekişten de biraz düştü.

    Sonuc olarak bir yol gosterecek var mi?
    Conta mi yanik?
    motor revize mi edilmeli?
    Neler değişmeli?
    Ve en önemlisi Bursa balikesir'de iyi usta, anlayanı var mı ve tahmini masraf hangi aralıkta olur?

    Açıkçası bu durum canımızı sıktı.Tam tum bakimlarini yaptirdik tum arizalari tamir ettirdik....

    Simdiden tesekkürler.

    SM-G900H cihazımdan Tapatalk kullanılarak gönderildi
     
    Son düzenleme: 8 Haziran 2016
    Etiketler:


  2. mcihanst

    mcihanst Yeni Üye

    Mesaj:
    4
    Alınan Beğeni:
    0
    Sorunumuz çözüldü arkadaşlar.

    Basit bir hortum değişti 30tl ye .
    Yağda su yokmuş, suda da yağ gordum demistim ,pek anlamadigim için yanlis gormusum antifrizin rengiymis sanirim o.

    SM-G900H cihazımdan Tapatalk kullanılarak gönderildi
     


  3. yusa55

    yusa55 Yeni Üye

    Mesaj:
    1
    Alınan Beğeni:
    0
    bende de aynı problem var bu aralar hangi hortumu değiştirdiniz ve hortumda ne gibi bir problem vardı. Değiştirdiğiniz hortumun resmini çekebilirmisiniz motor üzerinden yada yerini tarif edermisiniz.
     


Forumdaki Benzer Konular

Yükleniyor...

Bu Sayfayı Paylaş


Yükleniyor...